股票配资网欢迎您

通达信天天涨不停选股指标公式

广西 2020-06-04 08:15

A1:=OPEN<REF(CLOSE,1);
A2:=CLOSE/REF(CLOSE,1)<1.03;
A3:=MA(CLOSE,30)/REF(MA(CLOSE,30),1)>1.005;
A4:=BETWEEN ((CLOSE/MA(CLOSE,30)),1,1.05);
A5:=VOL/REF(VOL,1)<0.8;
抓牛:A1 AND A2 AND A3 AND A4 AND A5;

通达信天天涨不停选股指标公式

通达信天天涨不停选股指标公式的选股

上一篇:通达信集合竞价买选股指标公式 下一篇:没有了