股票配资网欢迎您

通达信集合竞价买选股指标公式

广西 2020-06-04 08:15

近期跌幅:=(HHV(C,30)-C)/HHV(C,30)>0.40;
ZSY:=REF(O,1)>REF(C,1) AND REF(C,2)/REF(C,1)>=1.03;
JSY:=C>=O AND O>REF(C,1);
GK:=O>(REF(O,1)+REF(C,1))/1.985;
ZDJ:=REF(L,1)=LLV(L,10);
集合竞价买:ZSY AND JSY AND GK AND 近期跌幅 AND ZDJ;

通达信集合竞价买选股指标公式

通达信集合竞价买选股指标公式的选股

上一篇:通达信江恩轮指标公式 下一篇:没有了